Delta Otomasyon

DELTA Otomasyon Ürünleri Paylaşım Platformu

Giriş |  Kayıt

Yeni başlık gönder Başlığa cevap ver  [ 12 mesaj ] 

10 Oca 2014, 16:31

Çevrimdışı
<< Bronz >>
Kayıt: 15 Eki 2009, 17:57
Mesajlar: 79

vfd-e 5.5kw sürücüm var.düşük devirlerde yüke girince duruyor.aynı makıneden gene var uzerınde başka surucu var onda durmuyor.sürücüyu nasıl calıştırmalıyım vektör kontollumu, v/f mi?yada hangı parametrelerle ayarlamalıyım. surucude sadece yon ve hız parametrelerını degıştırdım,dıgerlerı aynı duruyor.



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil

10 Oca 2014, 16:48

Çevrimdışı
DELTA
Kullanıcı avatarı
Kayıt: 09 Haz 2009, 09:29
Mesajlar: 1874

Motor bağlantınızın 380V'a göre olduğuna emin olunuz ve 07-02 no'lu parametreyi 1'er 1'er arttırıp çalışmayı tekrar deneyiniz.



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil

10 Oca 2014, 20:03

Çevrimdışı
<< Bronz >>
Kayıt: 15 Eki 2009, 17:57
Mesajlar: 79

00-10 u 1 yaptım vektor kontrola aldım 7.02 yı 0.7 ye kadar artırdım olmadı başaka bır ayar varmı acaba



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil

11 Oca 2014, 07:23

Çevrimdışı
DELTA
Kullanıcı avatarı
Kayıt: 09 Haz 2009, 09:29
Mesajlar: 1874

Motor bağlantınız 380V'a göre doğru mu ? (Yıldız / Üçgen) Motor etiketine bakarak bunu teyid ediniz. V/F modda 7-02'yi 1'er 1'er (1.0) arttırıp (0.1 değil) tekrar deneyiniz.



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil

27 Eyl 2016, 16:53

Çevrimdışı
Kayıt: 23 May 2013, 13:38
Mesajlar: 26
Yaş: 31

bu durumun aynısı benim başıma gelmiş durumda saça form işlemi yapıyorum
5.5kw ik adet motor 11 kw 3 faz e serisi sürücüye bağlı motorları kontaktörle çalıştırdıgımda saç rahat bi şekilde topların arasından geçiyor nezamanki sürücyü devreye alıyorum motorlar duruyor ve dınlamaya başlıyor 07.02 parametresini 8 e kadar yükselttim ama hala aynı 00.10 1 yaptım gene aynı çözüm nedir??



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil

27 Eyl 2016, 16:58

Çevrimdışı
Kayıt: 23 May 2013, 13:38
Mesajlar: 26
Yaş: 31

bu arada iki motorumun önündede motor korumaları mevcut 10a ayarlı ikside atmadıgı halde motorlar neden dınlamaya geçebilir? ne ısınma var ne zorlama ama motor duruyor kontaktörle çektirgim motor hız kontrol ile neden durur??



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil

28 Eyl 2016, 07:36

Çevrimdışı
DELTA
Kullanıcı avatarı
Kayıt: 09 Haz 2009, 09:29
Mesajlar: 1874

Motorun yıldız/üçgen bağlantısının 380V'a göre yapıldığını kontrol edebilirsiniz.



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil

28 Eyl 2016, 15:36

Çevrimdışı
Kayıt: 23 May 2013, 13:38
Mesajlar: 26
Yaş: 31

motorlar üçgen bağlı etiketin üzerinde 400 üçgen 480 üçgen işareti var.
motoru direk çalıştırdığımda hiç bi sıkıntı yok ama driverla çalıştıgında hala aynı.ı
ısınmayıp motorun durup dınlaması ve sürücünün hataya geçmemesi neden olabilir??



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil

28 Eyl 2016, 15:38

Çevrimdışı
Kayıt: 23 May 2013, 13:38
Mesajlar: 26
Yaş: 31

00.10 parametresini 1 yaptıktan sonra auto tuning yapmak gereklimi bi faydası olurmu nasıl yapılır??



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil

28 Eyl 2016, 16:50

Çevrimdışı
DELTA
Kullanıcı avatarı
Kayıt: 09 Haz 2009, 09:29
Mesajlar: 1874

Motorun durmasının 2 sebebi olabilir. Hata mesajı gelince durur veya Start şartı kesilince durur. Sürücüyü fabrika ayarlarına alıp test etmeyi deneyebilirsiniz.



Alıntı ile cevapla
Başa Dön Başa Dön
  Profil
Eskiden itibaren mesajları göster:  Sırala  
Yeni başlık gönder Başlığa cevap ver  [ 12 mesaj ] 

Tüm zamanlar UTC + 2 saat


Kimler çevrimiçi

Bu forumu gezen kullanıcılar: Hiç bir kayıtlı kullanıcı yok


Bu foruma yeni başlıklar gönderemezsiniz
Bu forumdaki başlıklara cevap veremezsiniz
Bu forumdaki mesajlarınızı düzenleyemezsiniz
Bu forumdaki mesajlarınızı silemezsiniz
Bu foruma eklentiler gönderemezsiniz


Geçiş yap:  


Powered by FAST © 2009